Menu Bar


"Menu bar" is located in the upper left corner of the main application window.

包括文件、编辑、选择、插件、视图、窗口、收藏夹、历史记录、帮助基本菜单,及文字、工具、文本转语音专用菜单。

菜单栏

 

Basic Menu
File Menu "File, Directory, Link URL" related operations
Edit Menu "File Content" related operations
View Menu "File, Directory" view related operations
Special Menu
Literal Menu File "Content Character" related operations
Run Menu Debug-execute the "Source Code" related operations